Skocz do zawartości
deviltx

Nie mogę wejść na Wasz serwer

Rekomendowane odpowiedzi

Witam. Mam problem z połączeniem się z Waszym serwerem. Mogę wejść na każdy inny tylko nie na ten. Po paru minutach wywala mnie z lobby i tak w kółko.

 

Spójność plików zrobiona

Folder DayZ z dokumentów wywalony

Router zmieniony na inny

Na końcu cały Steam od nowa

 

Dalej nie pomogło

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Może internet niedomaga?

Rozumiem, że nie trzeba już weryfikacji, żeby grać na naszym serwerze?

 

Albo kolega zdążył już wyłapać bana :P

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

osobiscie sprawdzalem ma problemy z netem dokaldnie chodzi o to ze dlugo trzyma go w lobby i po jakims czasie wyskakuje brak polaczenia po 3 ostrzezeniach BEC rozlacza gracza

wyglada to tak:

 

21:39:49 | RCon admin #0: (To nick) BEC : You have about 60 seconds left to join the mission.

 

na innych serwerach moze grac normalnie ale prawdopodobnie ping na naszym serwie go przerasta proponuje zmiane neta tym bardziej ze ping momentami wynosil 10 000

aaa  nie sugeruj sie spead testnetem on nie pokaze Ci utraty pakietow mozesz miec szybki net ale utrata pakietow czyni z Twojego internetu wielkie G..

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Panowie dzisiaj połączyłem się z 37 innymi serwerami z Waszym dalej lipa.

 

Mam internet 50mbps światłowodowy pingi zawsze miałem bardzo dobre

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam

Mam podobny problem, dostalem crasha jakies pol godziny temu i od tego momentu co wejde na serwer po jakims czasie oczekiwania po polaczeniu wyrzuca mnie z wiadomoscia "Connection with host has been lost". Teraz usunalem folder DayZ z dokumentow i po wbiciu na serwer, co sie udalo, czekalem z 1 fpsem jakas minute wyrzucilo mnie z serwera "Session lost". Jakies pomysly? Nick na serwerze: KR LISPER SCOTT      Jakies pomysly? :/

 

Edit: Dodam, ze gram juz na serwerze bardzo dlugo i pierwszy raz cos takiego sie stalo

Edytowane przez Lisper

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Okej, wbiłem na serwer po godzinie i wszystko cacy, nie wiem czym to bylo spowodowane.

 

Edit: Wbiłem po relogu, znowu to samo. Raz zaskoczyło i z powrotem Session lost. Lipa, czekam do restartu

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Niestety nie jesteśmy w stanie powiedzieć dlaczego takie problemy występują. FragNet ma urlop i nas uziemili. Plusem jest to, że nie wszystkie osoby mają ten problem.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

×
×
  • Dodaj nową pozycję...